Quick Links: Download Gideros Studio | Gideros Documentation | Gideros Development Center | Gideros community chat
Minimum XCode version for Gideros 2012.8 ??? - Gideros Forum

Minimum XCode version for Gideros 2012.8 ???

MikeHartMikeHart Guru
edited August 2012 in Plugins
Hi @atilim.

Which is the minimum XCode version for IOS plugins created for Gideros 2012.8 ?
Tagged:

Comments

Sign In or Register to comment.